Bilde problem - bildene mine er borte

Moderator: Styret 2019

Brukeravatar
iwonamo
Redaktør
Innlegg: 2317
Registrert: 15 jan 2012, 03:34
Kjønn: Kvinne

Bilde problem - bildene mine er borte

Legg innav iwonamo » 16 des 2014, 20:09

Alle bilde som er blitt lasta opp i bildetråden min ser ut til å vere borte viewtopic.php?f=15&t=14844&start=105

Avataren min er også vekk, og når eg prøver å laste opp nytt profilbilde får eg berre beskjed om at url adressen er feil.

Har prøvd å finne ut kva som kan vere problemmet, men så langt utan hell. Trur ikkje det er eit slikt Url problem heller fordi bilda ligg fortsatt der dei vart lasta opp i utgangspunktet. Kan nokon gå inn på tråden min og sjå om de kun ser kryss i staden for bilder de og? Lurer nemleg på om det er min nettlesar som kan vere problemmet eller noko anna på pcen.
"Til lags åt alle kan ingen gjera."

Brukeravatar
Marit Fosen
Alfatryne
Innlegg: 1265
Registrert: 02 apr 2011, 17:14
Sted: Moksheim

Re: Bilde problem - bildene mine er borte

Legg innav Marit Fosen » 16 des 2014, 20:34

Her er bare kryss.
"Man er aldri for liten til å gjøre store ting."

Dumbus, Odin, Brage, Asbjørn, Odd, Freddie, Dobby, Sirius, Bernt, Birk, Ravn, Teodor og Oliver

Dere som ikke er her lenger - poteavtrykkene vil for alltid stå i hjertet...

Brukeravatar
WillyWonka
Gammelrotte
Innlegg: 2781
Registrert: 12 aug 2010, 21:57
Kjønn: Kvinne
Sted: Bergen
Kontakt:

Re: Bilde problem - bildene mine er borte

Legg innav WillyWonka » 16 des 2014, 20:49

Kan det være at du har flyttet på bildene etter at de ble lagt ut her?
Jeg vet at om jeg har lagt ut bilder fra facebook f.eks til forumet, så blir de bildene borte om jeg da flytter bildene på facebook.
Den som er lykkelig, kan ikke stå for tidlig opp <3
<3 Rubin, Beryll, Kløver, Master Splinter, Roger og Viggo <3

http://www.willywonkasrotter.com

Brukeravatar
iwonamo
Redaktør
Innlegg: 2317
Registrert: 15 jan 2012, 03:34
Kjønn: Kvinne

Re: Bilde problem - bildene mine er borte

Legg innav iwonamo » 16 des 2014, 21:02

Kan ikkje huske om eg har flytta på noko, visste ikkje at det faktisk var mogleg å gjere.....
Bildene ligger på fb profilen min, og på ei lukka fb gruppe. Einaste eg har gjort der er å endre personverninstilinger frå åpen til lukka. Kan det vere derfor?
"Til lags åt alle kan ingen gjera."

Brukeravatar
WillyWonka
Gammelrotte
Innlegg: 2781
Registrert: 12 aug 2010, 21:57
Kjønn: Kvinne
Sted: Bergen
Kontakt:

Re: Bilde problem - bildene mine er borte

Legg innav WillyWonka » 16 des 2014, 21:10

Det kan jo hende. men jeg tror ikke det. Den gruppa som ble brukt i forbindelse med kalenderen er jo en hemmelig gruppe.
Den som er lykkelig, kan ikke stå for tidlig opp <3
<3 Rubin, Beryll, Kløver, Master Splinter, Roger og Viggo <3

http://www.willywonkasrotter.com

Brukeravatar
sanca
Alfatryne
Innlegg: 1241
Registrert: 05 sep 2011, 11:05
Kjønn: Kvinne
Sted: Krokstadelva

Re: Bilde problem - bildene mine er borte

Legg innav sanca » 16 des 2014, 21:33

Hvis bildene liggermed personvern "lukket" på face, er nok det grunnen til at de ikke vises her ja... (ser bare kryss jeg også...)
Et hjem uten rotter er... trist...
Savner dere <3 Lucas Amras, Nicolai Beren, Gunnar Peon og Einstein <3 Hvil i fred


Gå tilbake til «Tilbakemeldinger til styret»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest